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Introduction: Welcome to EndNote

Introducing EndNote
Welcome to EndNote—the complete reference solution! 

EndNote is an online search tool—it provides a simple way 
to search online bibliographic databases and retrieve the 
references directly into EndNote. (EndNote can also import 
data files saved from a variety of online services, CD-ROMs, 
and library databases.)

EndNote is a reference and image database—it specializes in 
storing, managing, and searching for bibliographic 
references in your private reference library. You can 
organize images—including charts, tables, figures, and 
equations—and assign each image its own caption and 
keywords. 

EndNote is a bibliography and manuscript maker—it 
formats citations, figures, and tables in Microsoft® Word 
with the Cite While You Write™ feature. Watch the reference, 
figure, and table lists grow as you insert citations in your 
manuscript. Microsoft Word templates guide you through 
the exacting manuscript requirements of publishers. 

You can also create bibliographies using RTF Document Scan 
with other word processors.

See “What’s New in EndNote 9” on page 9 for a list of the most 
recent features added to EndNote.

For late-breaking news and updates, please go to: 
http://www.endnote.com/support.
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About The Demo Version of EndNote and 
the EndNote Viewer

If you are working with the demonstration version of EndNote 
9, you have 30 days after you first use the program to evaluate 
EndNote and all of its features. After those 30 days are up, the 
Demo version will revert to a feature-restricted EndNote Viewer.

NOTE: While you can see the entire list of Microsoft Word templates 
available with the full version of EndNote, the demo version includes 
only the Nature manuscript template specifications. Any of the 
manuscript templates you choose will launch the Nature manuscript 
template.

After the program reverts to an EndNote Viewer, you still will be 
able to open EndNote libraries, search, sort, and print references. 

With the EndNote Viewer you will not be able to:

Add or edit references in a library that has 10 or more 
references already in it. 

Format more than 10 citations in a paper. 

Retrieve more than 10 references from a remote database. 

Import more than 10 references. 

Export more than 10 references at one time. 

To purchase an unrestricted version of the EndNote program, 
please contact Thomson ResearchSoft.
6 Introduction:Welcome to EndNote



About This Getting Started Guide
This guide provides a basic overview of installing and using 
EndNote. It is not a complete user’s guide, but rather is intended 
as a guided tour to show you the highlights of the EndNote 
program.

This guide assumes that you know how to use your Windows 
operating system and your word processor. For help on these 
topics, consult your computer owner’s guide or your word 
processor manual. 

The following representations for key combinations are used:

Instruction Explanation

CTRL+ESC While holding down the CTRL key, press 
the ESC key. 

CTRL+ALT+ENTER While holding down the CTRL and ALT 
keys, press the ENTER key.

Menu names, menu selections, and button names appear in italic 
text. 

Customer Services

Register Your 
Copy of 
EndNote

If you haven’t done so already, please fax or email 
your registration to Thomson ResearchSoft (go to 
http://www.endnote.com/encontact.asp). You also have the 
opportunity to register during installation. Even if you 
purchased EndNote directly from Thomson ResearchSoft, do not 
assume that you are registered. Registered users receive:

free technical support

special upgrade offers

notification of new EndNote versions that are compatible 
with the latest version of your word processor

The EndNote 
Manual and 
Online Help

The EndNote Manual:  The complete EndNote manual is 
available as a PDF file, and is installed in your EndNote folder.

Online Help:  The online Help file is another source of 
information about EndNote. From EndNote’s Help menu, select 
Contents to view the various topics.
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Release Notes:  For documentation updates and correction notes 
for this release, refer to the Readme.txt file installed in the 
EndNote folder.

Late Breaking News: For late-breaking news and updates, 
please go to: http://www.endnote.com/support.

Customer 
Service

Contact Sales for general product information, pricing, quantity 
discounts, and referrals to dealers. Contact Customer Service for 
orders and shipping/billing status.

Sales Information
Phone: (760) 438-5526 (country code is 01)
Fax: (760) 438-5573 (country code is 01) 
Web/Email: http://www.endnote.com/encontact.asp

Customer Service (Orders, Billing, and Shipping)
Phone: (800) 336-4474 (country code is 01)
Fax: (215) 386-2911 (country code is 01) 
Web/Email: http://www.endnote.com/encontact.asp

Technical 
Support

Contact Technical Support if you encounter problems while 
using EndNote. When you contact us, please have a clear 
description of the problem and know the version of your copy of 
the Windows system, EndNote, and your word processor. To 
find the EndNote version, start EndNote and choose About 
EndNote from the Help menu. 

Our hours are Monday–Friday, 8:00 am – 5:00 pm Pacific Time.

Phone: (408) 987-5609 (country code is 01)
Web/Email: http://www.endnote.com/encontact.asp

Technical support tips are also available from the EndNote Web 
site and the endnote-interest email forum (see the sections that 
follow in this manual).

International 
Customer and 
Technical 
Support

For customer support or technical support outside of North 
America, please visit our Web site to check for a local distributor. 

Go to http://www.endnote.com, click on Contact Us, and then 
click on International Distributors to find a local distributor. 
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The EndNote 
Web Site

The EndNote Web site (www.endnote.com) contains technical 
support tips, utilities for data transfer, and information about the 
latest versions of EndNote. You can also find updated styles, 
filters, connection files, and other related documents at this site. 
Go to the Web site and look under Support and Services.

To easily locate incremental updates available on the Web site, 
go to the Help menu in EndNote and select EndNote Program 
Updates.

The EndNote-
Interest 
Email Forum

If you wish to join an ongoing email forum of EndNote users like 
yourself, go to the EndNote Web site at www.endnote.com, click 
on Support and Services and then scroll down for instructions on 
how to subscribe to the EndNote Interest List. 

There are two types of subscriptions: The first delivers the 
endnote-interest messages individually, so that every time a user 
sends a message to endnote-interest, it is redirected to each 
member of the list. The second option, which we recommend, is 
to subscribe to the endnote-interest-digest—a daily 
compendium of endnote-interest messages. 

In general, Thomson ResearchSoft does not answer questions 
posted to endnote-interest, but lets users answer each other’s 
questions. Contact Thomson ResearchSoft directly for a 
guaranteed response from technical support staff.

What’s New in EndNote 9
EndNote 9 includes these new and enhanced features:

Connect to virtually any data source worldwide with 
expanded record syntax and text encoding Unicode formats 
for connection files.

Enjoy enhanced performance and notification for processor-
intensive tasks. 

Use new and updated connection files, import filters, and 
output styles. 

Easily move Reference Field and Type information with the 
RefTypesTable.xml file.
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Chapter 1: Windows EndNote Installation

Before You Install EndNote 
Both the full EndNote program and the EndNote Demo are 
available on CD or by downloading. If you have a CD you need 
a CD-ROM drive to install the program.

Program 
Requirements

System Requirements: 

EndNote runs under the following operating systems: 

Windows 2000

Windows XP 

Hardware Requirements:

A personal computer with a Pentium (or compatible) 450-
MHz or faster processor

A minimum of 256 MB of available RAM

A hard drive with at least 180 MB of free space

In order to use EndNote’s Connect command to search 
remote databases, an Internet connection is required. To use 
the Open Link command to access a Web site, you also need a 
Web browser installed.

NOTE: Make sure that your computer meets the system and hardware 
requirements before continuing. If necessary, contact the distributor, 
dealer, or store where you purchased EndNote to arrange for a full 
refund. If you have any problem obtaining a refund, contact Thomson 
ResearchSoft directly. You must do so within 30 days of purchase. 

Word 
Processor 
Compatibility

As of June 2005, EndNote for Windows is compatible with: 

Microsoft Word for Windows 2000, XP (2002), 2003

RTF files created with most word processors, including: 
Microsoft Word, WordPerfect, OpenOffice, StarOffice, and 
FrameMaker.

Microsoft Word:

Microsoft Word uses Cite While You Write, which inserts an 
EndNote submenu of commands on Word’s Tools menu. It also 
allows EndNote to format citations and create a bibliography for 
the document that is open in Word. You can format, unformat, 
Chapter 1: Windows EndNote Installation 11



and reformat a single document—without ever exiting your 
word processor.

If a supported version of Microsoft Word is installed on your 
computer, the appropriate Cite While You Write files are 
installed automatically for the current user account when you 
run the EndNote installation. This feature can be used with a 
shared copy of Word or on a network. 

In order for Cite While You Write to install properly:

Microsoft Word 2000, XP, or 2003 must be correctly installed 
on your computer prior to installing EndNote.

The EndNote installer must be able to locate the Word 
Startup folder. You need to have full read and write access to 
Word’s Startup folder in order to install EndNote 
commands.

RTF Documents:

For word processors other than Word, write your paper, insert 
in-text citations, then save to an RTF file and use EndNote’s RTF 
Document Scan feature to format the citations and bibliography. 
See Chapter 11 in the full manual for details.

EndNote for 
Palm OS 
Requirements

If your computer has software installed to allow synchronizing 
with a Palm OS® handheld device, the EndNote installation 
program will ask whether you want to install EndNote for Palm 
OS. 

Requirements for running EndNote for the Palm Operating 
System include:

Handheld device 

Palm Operating System 4.1-5.x

Serial or USB communication for HotSync operations

16 MB RAM 

For information about how to use EndNote for Palm OS on your 
handheld device, see the EndNote Help file. In EndNote, go to 
the Help menu and choose Contents. See the Help topics in the 
“Palm OS Handhelds” book.
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Installing EndNote
To install EndNote:

1. Log in to the local machine with administrative rights. Make 
sure no applications are running, including virus protection 
software. 

2. Start the EndNote installation program.

If you downloaded the EndNote installer: Double click the 
installer file to start the EndNote Setup program. 

If you received EndNote on a CD: Insert the CD into your 
CD-ROM drive. 

The EndNote Setup program will start. If you do not have 
Autoplay enabled, choose Run from the Start menu, type 
“d:\setup” (use the drive letter appropriate to the drive 
containing the installation CD) and press ENTER.

3. Follow the instructions on screen to complete the 
installation. Use the Next button to move forward between 
the installation dialogs.

Welcome: Thank you for selecting EndNote!

Read Me Information: Read late-breaking news about this 
version of EndNote.

Palm Read Me Information: Read late-breaking news about 
EndNote for the Palm operating system.

Registration Information (full version only; this will not 
appear for the Demo version): Enter your name and 
EndNote serial number. By entering this information, you 
will find it easily accessible should you need it later.

End User License Agreement: You must select “I accept the 
license agreement” in order to continue with the installation.

Select Installation Type: The Typical installation is selected 
by default, and is recommended. If you wish, you can select 
Complete to make sure you install all options, or Custom to 
hand pick the file groups to install.

Select Destination: By default, EndNote is installed in the 
C:\Program Files\EndNote 9 folder. The Demo version is 
installed in the C:\Program Files\EndNote 9 Demo folder. You 
can use the Browse button to change the folder selection if 
you wish.
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NOTE: If a previous installation of EndNote is found in the same folder, 
you will be given the option to either back up or overwrite the older files. 
If you back up files, they are placed in a Backup folder in the installation 
folder.

NOTE: If the installer detects a full version (not a demo version) of 
EndNote on your computer, it will give you the option to continue with 
the installation or quit. If you continue, be advised that you will need to 
reinstall your non-demo version of EndNote to use it after you run the 
EndNote 9 Demo version.

Select Components: (Custom installations only) If you 
selected a Custom installation, see “Selecting Components” 
on page 15.

Ready to Install: You can still click Cancel to stop the 
installation. Once you click Next, the installation program 
will begin installing EndNote files.

4. On the final “EndNote 9 is Successfully Installed” dialog, 
click Finish to close the installation program, or click Run to 
start EndNote.

To make sure the program installed correctly, see “Checking 
Your Installation” on page 18.

Custom 
Installation 
Options

Although we recommend that you use the Complete installation 
option to install EndNote, the Custom installation option can be 
useful if you are low on disk space or if you need to reinstall just 
certain EndNote components. 

To do a new custom installation:

1. Follow the instructions for “Installing EndNote” on page 13. 

2. On the dialog titled “Select Installation Type,” select Custom. 

3. When you get to the dialog titled “Select Components,” read 
the section below, “Selecting Components” to determine 
what you would like to select/deselect for installation.

NOTE: If the installer detects another copy of EndNote in the 
destination folder, it gives you options to either backup or remove older 
files during the installation. When doing a custom install, only selected 
components are affected. For example, if you are installing only the 
Anthropology styles, and you choose to remove older files, only the 
older Anthropology styles are removed; no other part of the installation 
is affected.
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To install components after EndNote 9 is already installed:

1. Start the installation program as you would for a new 
installation.

2. On the “Application Maintenance” dialog, select the Modify 
option and click Next.

3. When you get to the “Select Components” dialog, read the 
section below, “Selecting Components” to determine what 
you would like to select/deselect for installation.

Selecting 
Components

There are several major categories of components that can be 
installed with EndNote.

The components you can select for installation include:

EndNote Application

EndNote Program
EndNote Help
PDF Manual
Additional Converters
Sample Files

Word Templates/Add-ins: 
Add-in for Microsoft Word
Templates for Microsoft Word

Styles: These formats for creating bibliographies are 
grouped by type.

Connections: These files for directly retrieving references 
from online reference databases are grouped by information 
service provider.

Filters: These files for importing text files of reference data 
are grouped by information service provider.

Spelling Dictionaries: These are dictionaries available for 
the spelling checker.

EndNote for Palm OS®: These are files required for using 
EndNote for the Palm operating system. 
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To select or deselect an item for installation:

Click the plus sign next to each category to display a detailed list 
of items. For each category or subcategory, click the triangle next 
to the name to select from the available installation options. The 
options may include:

Will be installed on local hard drive.
Entire feature will be installed on local hard drive.
Will be installed to run from network.
Entire feature will be installed to run from network.
Feature will be installed when required.
Entire feature will be unavailable. 

Upgrading from an Earlier EndNote Version
Before you begin, back up any custom styles, import filters, and 
connection files that you do not want overwritten.

While it is not required, we recommend that you uninstall any 
earlier version of EndNote before you install EndNote 9. See 
“Automatically Updating Files” on page 19.

Install the upgrade just as you would a new installation. See 
“Installing EndNote” on page 13. By default, EndNote 9 is 
installed into the C:\Program Files\EndNote 9 folder.

Backing Up or 
Replacing 
Files

If Setup detects an earlier copy of the EndNote program in the 
installation folder, it alerts you and gives you two options. If you 
continue with the installation to install EndNote 9 into your 
existing EndNote folder, Setup removes the older EndNote 
application and word processor support files. You need to select 
what it should do with the styles, filters, and connection files 
from your older copy of EndNote. No matter which option you 
choose, your libraries will not be deleted; nor will any non-
EndNote files in the EndNote folder.

Backup older files: EndNote 9 provides complete, updated 
sets of style, filter, and connection files. But if you want to 
keep any of your older modified files to use with EndNote 9, 
you should choose this option. Doing so has EndNote create 
a “Backup” folder in the EndNote folder and all of the styles, 
filters, and connection files from your older installation are 
copied into that folder. After installing EndNote, you should 
move any of these files that you want to use into the Styles, 
Filters, or Connections folders installed with EndNote 9.
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Remove older files: If this option is selected, Setup replaces 
all of the styles, filters, and connection files from your 
existing EndNote installation with the new ones included 
with EndNote 9. Do not choose this option if you have 
custom styles, filters, or connection files that you want to 
save. If they have the same names as any of the files to be 
installed, the installer will overwrite them with the new files.

NOTE:  Cite While You Write support is linked to only one copy of the 
EndNote program, and only one instance can be used at one time. If 
you install the Cite While You Write Add-in, it will replace an older 
version even if you install EndNote in a separate folder. 

Opening and 
Converting 
Old EndNote 
Libraries 

EndNote 9 automatically converts libraries created with earlier 
versions of Endnote to the version 8/9 format. 

To convert an older EndNote library:

1. Start EndNote.

2. From the File menu, select Open and then Open Library. 

3. On the file dialog, locate and highlight the old library, and 
click Open.

EndNote will warn that the selected library was created with 
an older version, and will ask for permission to convert it. 

4. Click OK to convert the library. Name the new library and 
click Save. The conversion makes a copy of the original library 
in the version 8/9 format, and leaves the original library 
intact.

NOTE: EndNote 9 libraries cannot be opened and used with versions 
of EndNote prior to version 8.

Using Old 
Style, Filter, 
and 
Connection 
Files

You may have created custom content files with an earlier 
version of EndNote. EndNote 9 can use your custom styles, 
filters, and connection files that were created with EndNote 
versions 4.03-8. Once you edit and save one of these files with 
EndNote 9, it is converted to the version 8/9 format.

All of the styles, filters, and connection files supplied with 
EndNote 9 have been updated to the version 8/9 format. The 
new filter and connection files can be used by previous versions 
of EndNote, with new fields simply ignored. However, EndNote 
8/9 styles cannot be used with versions of EndNote prior to 
version 8. 
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Checking Your Installation
To run EndNote, click the Start button, choose Programs, select 
EndNote, and then choose EndNote Program.

 A dialog will ask you to open a reference library file. Choose 
Cancel. To check the version number of EndNote, choose About 
EndNote from the Help menu. Click the splash screen to clear it. 

If you have trouble accessing the program, repeat the installation 
steps to verify that the program was correctly installed.

Checking 
Microsoft 
Word Support

To see whether Cite While You Write is correctly installed, start 
Word and click on Word’s Tools menu. In Word 2000, XP, or 2003 
you should see EndNote commands on an EndNote 9 submenu. 

Word 2000, XP, or 2003 Tools menu and EndNote 9 submenu

NOTE:  If you have trouble installing Cite While You Write support, see 
“EndNote Commands Do Not Appear on Word’s Tools Menu” in the 
Troubleshooting appendix of the full manual (EndNote.PDF found in 
your EndNote folder).
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Automatically Updating Files
You can automatically update EndNote 9 when incremental 
program enhancements are available. 

To update your copy of the EndNote program:

1. Open a connection to the Internet. 

2. From EndNote’s Help menu, select EndNote Program Updates. 

The wizard checks for an update, lets you know whether an 
update is available, and then downloads the file(s) and applies 
the update to your EndNote installation.

NOTE: You also have the option to download the latest content files at 
any time from our Web site at www.endnote.com. We continually 
update output styles, filters, connection files, and Microsoft Word 
templates. 

Uninstalling EndNote
Uninstall EndNote by using the “Add/Remove Programs” 
function in the Windows Control Panel.

NOTE: For network installations, see Chapter 20, “Using EndNote On 
a Network” in the full manual.

To uninstall EndNote:

1. From the Windows Start menu, select Control Panel, or 
choose Settings and then Control Panel.

 2. Select Add or Remove Programs.

2. In the list of currently installed programs, select EndNote 9.

3. Click the Remove button.

Or, you can uninstall by using the EndNote installation 
program:

1. From your EndNote CD, run Setup.exe.

2. On the “Application Maintenance” dialog, select Remove and 
click Next.

3. Click Next again to begin removing EndNote.

The uninstall procedure removes only files, groups, and icons 
installed by the EndNote installer the last time it was run. For 
example, if you used the installer’s Custom installation option to 
Chapter 1: Windows EndNote Installation 19



reinstall only style files, the Uninstall program removes only 
style files. 

It will not delete your libraries or any new files you have created. 
It will not delete folders if they contain files you created. You will 
need to manually delete those files with Windows Explorer.
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Chapter 2: Introduction to an EndNote Library
This chapter covers the basics of working with EndNote. In 
particular, you will learn how to:

Start EndNote and open a library.

Sort the reference list.

Select and open references in the EndNote library.

Close references.

Quit from the EndNote program.

Start EndNote To start the EndNote program and open the sample library:

1. From the Start menu, choose Programs, select EndNote, and 
then choose the EndNote Program. A dialog appears 
prompting you to open a reference library.

NOTE: If you have set a default library to open automatically, that 
library will open instead of the dialog shown above. If this happens, 
close the library, choose Open from the File menu, and continue with 
step 3.

2. Select Open an existing EndNote library. 

3. To open the library, do one of these:

Select Paleo.enl in the drop-down list, and click OK.

If Paleo.enl does not appear in the drop-down list, click 
Browse to locate it. A file dialog will appear, prompting 
you to locate and open a reference library.
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Use the “Look in:” list to find the EndNote 9 folder. By 
default, this will be on the C drive in the Program Files 
folder. To get there, click the “Look in:” list, choose the “C:” 
drive and click Open; select Program Files and click Open; 
and then select and open the EndNote 9 folder.

Select the Examples folder and click Open. You should now 
see the file “Paleo.enl,” the example EndNote library. (Your 
folder View settings may or may not be set up to show the 
extension .enl.) Select Paleo.enl and click Open.

NOTE: You can open a library from within EndNote by choosing Open 
from the File menu. 
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The Library 
Window

When you open the Paleo library you see the Library window 
listing all of the references that the library contains: 

The Library window displays a multi-column list. By default, the 
first column shows a paper clip for references that include 
attached graphics, figures, or files. Then, the first author’s last 
name, the year, the title, and the URL are displayed for each 
reference. The information displayed here in the Library 
window, as well as the font used for the display, can be changed 
using the EndNote Preferences. 

You can browse through your reference library by first selecting 
a reference, and then using the scroll bar, the scroll arrows, or the 
PAGE DOWN, PAGE UP, HOME, END, and ARROW keys. 

Preview 
References

You can easily see more detail about a reference by highlighting 
the reference and viewing the Preview pane at the bottom of the 
Library window.

To preview a reference:

1. First, if you do not have a lower pane in the window, click on 
the Show Preview triangle at the bottom of the window. 

2. For this example, click on the reference titled “Geophysical 
Research Letters.”

The preview pane uses the current output style to display 
the selected reference as it will be formatted for a 
bibliography. EndNote’s output styles (or just styles) 

Move column dividers to adjust column widths
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represent the rules for creating bibliographies for a variety of 
journals and other publications. The styles determine how 
your references look when you print, export, preview, or 
create bibliographies.

3. To select a different output style to apply to the reference, go 
to the main toolbar and select Numbered from the drop-down 
list of output styles.

Only one reference is displayed in the preview pane at a time. If 
multiple references are selected, only the last one is displayed. 
The format of the reference in the preview pane can be changed 
at any time by choosing a different output style.

When the preview pane is showing, a Hide Preview button is 
available at the bottom of the window. You can click Hide Preview 
to hide the preview pane if you wish. The name of the button will 
toggle to Show Preview.
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Sort the 
References

References can be easily sorted by clicking on the column 
heading (such as Author, Year, or Title). 

To change the sort order:

1. Click the Author column heading to change the current 
Author sort from ascending order to descending order.

NOTE: This example shows references that include Japanese 
characters. EndNote uses Unicode to encode special characters, so 
that data is easily translated between platforms, programs, and 
languages. If boxes appear instead of characters, you may need to 
change the EndNote display fonts to a Unicode font. You will learn how 
to do this in the next chapter, “Setting EndNote Preferences.”

2. Click the Year column heading to see the references sorted in 
ascending order based on the year of publication.

3. Click the Year column heading again (a second time) to 
reverse the sort order and see the references sorted in 
descending order.

4. Now, click the Author column heading to return the sort 
order of the library to an alphabetical list sorted by the 
author names. You may need to click the heading twice to 
return to ascending order.
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Select and 
Open a 
Reference

To work with specific references you must first select them in the 
Library window.

There are different ways to select a reference, such as clicking on 
the reference using the mouse, using the arrow keys, or typing 
the first few letters found in the field by which the library has 
been sorted.

To see how this works, click once on any reference to select it. If 
you have arrow keys on your keyboard, press the UP or DOWN 
ARROW to select the previous or next reference. When the library 
is sorted by author name (as it should be now), you can also 
select a reference by typing the first few letters of the author’s 
last name. 

To quickly find and display a reference:

1. Select the first Argus reference in the list by typing “arg” 
without pausing between letters.

Now that the reference is selected, there are a number of 
things you can do with it, such as view its contents, copy, cut, 
delete, or edit it. For now, just open the reference to view the 
contents.

2. Open the selected Argus reference by pressing the ENTER key 
or by using the Edit command on the References menu. You 
can also open a reference by double-clicking on it in the 
Library window.
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The Reference window opens to display all of the information 
associated with the reference.

This is where you enter or edit information for a reference. The 
citation information is displayed at the top of the Reference 
window in the title bar, “Argus, 1993 #34.” This information—
the first author’s last name, year, and record number—is used by 
EndNote to match citations in a paper to references in a library.

To view the rest of the reference, use the mouse to scroll down 
the Reference window, or press the TAB key to move forward 
from one field to the next. Press SHIFT+TAB to move backwards 
through the fields.

The window may also be resized by clicking and dragging the 
lower right window corner. To reposition the window, click on 
the title bar and drag the window to the desired location. 

Close the 
Reference

Next, close the reference. You can do this in one of these ways:

Click the close button in the upper corner of the Reference 
window. 

From the File menu, choose Close Reference. 

From the keyboard, press CTRL+W. Note that many of the 
menu commands have a keyboard equivalent next to them.

EndNote automatically saves all changes to a reference when the 
Reference window is closed.

If you do not want to continue with the next chapter (Setting 
EndNote Preferences), go to the File menu and choose Exit to 
close the program. Otherwise, continue with the tour.

close 
button

title bar
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Related 
Sections in the 
Full Manual

See these sections in the full EndNote.PDF manual for 
information related to this portion of the tour:

Learn how to change the display of the Library window in 
Chapter 4.

To learn more about sorting, see “Sorting the Library” in 
Chapter 8.
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Chapter 3: Setting EndNote Preferences
In this part of the Guided Tour you will learn how to:

Display EndNote Preferences

Set a default library to open each time you start EndNote.

Change the display fonts.

Open the Paleo 
Library

If EndNote is not already running, start it and open the Paleo 
library as shown under “Start EndNote” on page 21.

Access 
EndNote 
Preferences

To view or change the EndNote preferences:

From the Edit menu, choose Preferences.

Many of these preferences are stored in your Windows registry, 
although there are exceptions.

Set a Default 
Library

You can assign a library to open automatically every time you 
start EndNote. You will find it useful to set the Paleo library 
(Paleo.enl) as your default library for now. Later, when you 
create your own library, you can set it as the default library. 

To set a default library:

1. If you haven’t already, go to the Edit menu and choose 
Preferences. 

2. In the list on the left, click Libraries.

3. Click Add Open Libraries. You should see the Paleo library 
(Paleo.enl) listed at the top of the window.
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4. Click Apply to save this change. 

While you could click OK to save the change and leave the 
Preferences dialog, we are going to change another preference 
first.

Change the 
Library 
Display Font

Next, pick a different font to display text in the Library window 
and the Reference window. 

To change the display fonts:

1. If you aren’t currently viewing the EndNote Preferences 
window, go to the Edit menu and choose Preferences. 

2. In the list on the left, click Display Fonts.

The Library Display Font determines the font and size of the 
references listed in the Library window. 

The General Display Font changes the font used to display 
all other text that is typed into EndNote (such as in the 
Reference or Style windows). The General Display Font is 
also used for most of the previews and information panels in 
EndNote, as well as for bibliographies that are printed or 
copied directly from EndNote. 

3. Under Library Display Font, click the Change Font button. 

4. In the Font list, select Arial Unicode MS (or another Unicode 
font that supports Japanese characters) and click OK to save 
the change.

EndNote uses Unicode to correctly handle extended 
characters. By selecting a Unicode font here, you can view 
extended characters in the Library window, such as the 
Japanese characters found in the Paleo library.
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5. Under General Display Font, click the Change Font button. 

6. In the Font list, select Arial Unicode MS (or another Unicode 
font that supports Japanese characters) and click OK to save 
the change.

7. Click OK to save your changes and leave the Preferences 
dialog.

Related 
Sections in the 
Full Manual

See these sections in the full EndNote.PDF manual for 
information related to this portion of the tour:

Learn how to change the display of the Library window in 
Chapter 4.

The Preferences panels provide numerous ways in which 
you can customize your version of EndNote. For example, 
you can ignore articles when sorting, set duplicate detection 
options, etc. See Chapter 18 for more information about 
working with the preferences.
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Chapter 4: Entering References
In this part of the Guided Tour you will learn how to:

Enter references into a library.

Insert picture files and object files into references.

In this part of the tour, you are going to enter references: first a 
typical book reference, and then references that contain images.

Open the Paleo 
Library

If EndNote is not already running, start it and open the Paleo 
library (Paleo.enl), as shown under “Start EndNote” on page 21.

Create a New 
Reference

There are various ways to add references to an EndNote library:

Type the reference information into the Reference window.

Connect to an online bibliographic database and retrieve the 
references directly into EndNote, as demonstrated in 
Chapter 5: "Searching Remote Databases".

Import text files of references that have been downloaded 
from online bibliographic databases or CD-ROMs, as 
demonstrated in Chapter 6: "Importing Reference Data into 
EndNote".

This example demonstrates how to type reference information 
into EndNote.

Once a library is open, you can add a new reference to it:

1. From the References menu, choose New Reference (CTRL+N). 
An empty Reference window opens with the words “New 
Reference” displayed at the top.

Reference Type 
list
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New references appear as journal articles (unless you change 
the default setting) but can be changed to any other type of 
reference using the Reference Type list at the top of the 
Reference window. For this example, create a Book 
reference. 

2. Click the Reference Type list and choose Book.

You are now ready to enter reference information, beginning 
with the author names. Author names can be entered two 
ways: either “First Middle Last” such as “Carol Margaret 
Jacobson” or “Last, First Middle” such as “Jacobson, Carol 
Margaret.” Individual author names must be entered one per 
line.

3. With the cursor in the Author field, type:

Jacobson, Carol 

As you type, EndNote will suggest names similar to the one 
you are entering. This is EndNote’s way of using term lists 
to facilitate the process of entering new references. 

NOTE: The auto-complete feature can be turned on or off with EndNote 
Term List preferences. It is available for Author fields when you enter 
author names with the last name first.

4. The name you are entering, Carol Jacobson, is a new author 
in this library, so keep typing until you complete the name 
and then press the ENTER key. 

The name appears in red text to indicate that it is a new name 
in the Author term list for this library. When you close the 
reference, it will be added to the Author term list and the red 
text will change to black. You can read more about term lists 
(and how to turn these options on or off) in Chapter 9 of the 
full manual.

Reference Type 
set to “Book”
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5. Now enter the second author’s name:

Roe, Jennifer

This author is already in the Paleo library, so as you start 
typing the last name, you will see EndNote complete the 
name for you.

6. Press the TAB key to accept EndNote’s suggested author 
name, and move to the Year field. In the Year field, type: 

1999

Continue entering the reference as shown below, using the 
TAB key to move to the next field, and SHIFT+TAB to move to 
the previous field, if necessary. You can also use the mouse 
to click in the desired field. If information is not provided for 
a particular field, leave that field empty.

Title: Impacts of meteorites on Earth

City: New York

Publisher: Blackcourt Press

Number of Pages: 100

Abstract: The impact of a meteorite hitting 
earth millions of years ago may have led to 
the extinction of some marine life.
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No extra punctuation (such as parentheses around the year) 
or text styles (such as bold or italic) are entered into the 
reference. EndNote adds the necessary punctuation and text 
style changes to the references when it creates a 
bibliography. 

It is best to enter English titles in sentence case, where only 
the first word and proper nouns are capitalized. The selected 
output style can then either print the text as entered 
(sentence style) or apply headline case, where all major 
words are capitalized (excluding articles and prepositions).

7. Close the Reference window by clicking the close box, or by 
choosing Close Reference (CTRL+W) from the File menu.

All information is automatically saved when you close a 
window. Your new reference will appear in the Library window. 

This book does 
not have a Series 
Editor or a Series 
Title, so those 
fields are left 
empty.

close button
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Enter 
References 
That Contain 
Images

EndNote helps you organize both reference information and 
images. Three reference types—Figure, Chart or Table, and 
Equation—are available specifically for cataloging picture files 
and object files, although you can add Images and Captions to 
any reference type.
The difference between a picture file and an object file is how 
Word interprets the file. For example, Word interprets files with 
these extensions as pictures:

BMP Windows Bitmap
GIF Graphics Interchange Format
JPEG JPEG File Interchange Format
PNG Portable Network Graphics
TIFF Tag Image File Format

In this section, you are going to enter a journal reference that 
includes a picture file.
To enter a reference that includes an attached picture file:

1. From the References menu, choose New Reference (CTRL+N). 
An empty Reference window opens with the words “New 
Reference” displayed at the top. The Reference Type should 
appear as Journal Article.

2. Enter the reference as shown below, using the TAB key to 
move to the next field, and SHIFT+TAB to move to the 
previous field, if necessary. You can also use the mouse to 
click in the desired field. If information is not provided for a 
particular field, leave that field empty.

Author: Tiberius Rex

Year: 1995

Title: The scale and the feather--a suggested 
evolution

Journal: Paleontology

Volume: 23

Issue: 9

Pages: 23-45

Keywords: Feathers
Evolution
Birds

Abstract: This article discusses the 
evolution of bird feathers from reptilian 
scales.
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3. Scroll down to the Image and Caption fields. 

4. From the References menu, select Insert Picture to display a 
file dialog.

5. On the file dialog:

a. Navigate to the folder: Program Files\EndNote 9\
Examples. 

b. Highlight the file titled Feather2.BMP. 

c. Click Open to insert the file into the Image field.

The graphic appears as a thumbnail in the reference. 
EndNote copied the file to a .DATA folder stored with the 
Paleo library, and linked the copied graphic to this reference.

6. In the Caption field, enter:

Cockatiel Crest Feathering

Always enter a caption for your image. It assists in locating 
images, and it labels figures in your Microsoft Word 
documents.

7. Click the close button to close and save the reference and 
return to the library window.
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Next, enter a reference that includes an attached object file:

1. From the References menu, choose New Reference (CTRL+N). 
An empty Reference window opens. 

2. Click the Reference Type list and choose Chart or Table.

3. Enter the reference text as shown below.

Created By: Milkirk, Marie

Year: 2002

Title: Hominid Timeline

Image Source Program: Microsoft Excel

Date: May 9

Keywords: Evolution
Hominids
Timelines

4. Scroll down until you can see the Image field, and from the 
References menu, select Insert Object.  

5. Click Choose File to display a file dialog.

6. On the file dialog:

a. Navigate to the folder: Program Files\EndNote 9\
Examples. 

b. Highlight the Microsoft Excel file titled Hominid 
Evolution.xls. 
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c. Click Open to insert the file into your new reference.

The file appears as an attachment in the Image field. 
EndNote copied the file to the .DATA folder stored with the 
Paleo library, and linked the copied file to this reference.

7. In the Caption field, enter:

Hominid Timeline

8. Click the close button to close and save the reference and 
return to the library window.

To easily locate the references containing images:

Click on the Image column heading (the paper clip) to sort 
records containing images at the top of the list. 
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You can double-click on an individual reference if you would 
like to view the complete reference. When you are done viewing 
a reference, click the close button to close it.

Click the Author column heading to again order the list by 
author names in ascending (A to Z) order.

This concludes Chapter 4 of the Guided Tour. Chapter 5 
demonstrates how to search remote databases and save your 
search results to an EndNote library. If you do not have an 
Internet connection, skip Chapter 5 and move on to Chapter 6: 
"Importing Reference Data into EndNote" on page 51.

If you are finished working with EndNote for now, go to the File 
menu and choose Exit to close the EndNote program.

Related 
Sections in the 
Full Manual

See these sections in the full EndNote.PDF manual for 
information related to this portion of the tour:

If you are eager to begin creating your own library, see 
Chapter 4, “Introducing the EndNote Library.”

Chapter 5, “Entering and Editing References,” provides 
more detail about typing references into your library and 
inserting images.
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Chapter 5: Searching Remote Databases
With the EndNote Connect and Search commands, you can search 
online bibliographic databases just as easily as you can search an 
EndNote library on your own computer! And to make it even 
easier, the results of your searches appear as EndNote 
references—ready for you to store in your own EndNote library. 

This section will guide you through these basic steps:

Connect to a remote database.

Search the database.

Copy the references that you want to keep into an EndNote 
library.

NOTE: In order to follow along with this exercise, you must be at a 
computer with access to the Internet (either dial-up or a direct network 
connection).

About the PubMed Database
For this lesson, you will connect to PubMed, the National Library 
of Medicine’s online public access version of their MEDLINE 
database. PubMed is the remote database you will be searching; 
the National Library of Medicine is the information provider.

For Users With “Dial-up” Internet Connections
If you use a modem and a phone line to connect to the Internet, 
as opposed to a direct network connection, this section pertains 
to you.

Connecting: Most setups for dial-up connections are configured 
to automatically dial your information provider and connect to 
the Internet when you use an application that requests an online 
connection (as EndNote’s Connect command does). However, 
some setups require that you establish an online connection (sign 
on) before choosing EndNote’s Connect command. 

Disconnecting: EndNote will not disconnect your Internet 
connection at any point. You need to shut down your connection 
when you have finished using EndNote’s Connect feature.

NOTE: America Online users must have version 3.0 or later in order to 
use EndNote’s online features.
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Open the Paleo 
Library

If EndNote is not already running, start it and open the Paleo 
Library (Paleo.enl), as shown under “Start EndNote” on page 21.

Connect to a 
Remote 
Database

The first step in searching a remote database is connecting to it, 
so that is how we will begin.

To connect to the PubMed Database:

1. With EndNote running, go to the Tools menu, select the 
Connect submenu, and select Connect. 

(The Connect menu will eventually list the databases to 
which you have connected in the past, and you can 
customize this list.)

NOTE: This window displays all of the connection files available in your 
Connections folder. Use the Find button to quickly view various 
categories of databases to help you locate the one that you need.

2. Select the PubMed connection file (you can start typing the 
file name to quickly jump to it in the list), and click Connect.

By selecting that connection file, you have directed EndNote to 
connect to the National Library of Medicine’s PubMed database. 

click to show 
more or less 
info about 
the selected 
connection 
file
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If for any reason the connection cannot be successfully 
established, EndNote alerts you with an error message and 
closes the connection.

When the connection has been successfully established, EndNote 
opens a Retrieved References window for the PubMed Database, 
and displays the Search window on top of it. Note that the search 
window is titled, “Remote Search PubMed MEDLINE At 
PubMed (NLM).” The PubMed MEDLINE database is selected 
and EndNote is ready to search.

NOTE: If you previously set a default configuration for the Search 
window, the search field lists display the fields you selected as your 
defaults. If one of these fields appears italicized in the Search window 
lists, that indicates it is not a valid option for the remote database.

Search the 
Database

The next step is to enter the search term(s) to find the references 
you need. Searching a remote database is very similar to 
searching an EndNote library, with a few exceptions. 

Let’s say you are interested in finding more information about 
fossils for the Paleo library. 

Retrieved 
References 
window

Search 
window

the remote 
database is 
selected for 
searching
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To enter the search term(s) and perform the search:

1. Enter “fossil” into the first search line and set the field list in 
that line to Keywords (MeSH). The comparison list for remote 
searches is always set to Contains.

2. Click Search. 

EndNote sends the search request off to the remote database 
(PubMed, in this example), and a summary of the search 
results is displayed:

The dialog displays the number of references that were 
found to match your search request, and gives you the 
option to retrieve them. 

NOTE: PubMed is updated regularly, so you may find a different 
number of references than illustrated here.

If the result set seems too big, you can always refine the 
search to get closer to exactly those references you want. 
Let’s refine this search by looking for just those references 
that include mention of a “trilobite,” a group of extinct 
marine animals that were abundant in the Paleozoic era.

3. Click Cancel, and you are returned to the Search window.

4. Click in the second search line and type “trilobite”.

field 
list

comparison 
list
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5. Verify that the field list for the second search line is set to 
Any Field.

6. Set the operator between the two search lines to “And.”

7. Click Search.

This time only 10 references were found.

8. Click OK to retrieve the matching references. 

choose the 
“And” 
operator
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The references are downloaded and appear in the Retrieved 
References window for the PubMed database connection. 

You can halt a retrieval in progress by clicking the Pause button 
on the Retrieved References window, or by pressing the Escape 
key (ESC). The Pause button appears in the status line at the 
bottom of the window during record retrieval.

You can drag the dividers between column headers to resize 
column widths.

Save the 
References

At this point you can peruse the retrieved references to see which 
ones you would like to keep. Save the references you want by 
transferring them into one of your own EndNote libraries. 

The selected references can be copied to an open library using 
drag-and-drop or the Copy and Paste commands. You can also 
copy references directly to a library that is open, to a library that 
is closed, or to a new library using the Copy References To 
command, as described below.

For this example, we will save two of the retrieved references to 
EndNote’s sample Paleo library. 
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To save your retrieved references:

1. Select two of the references displayed by holding down the 
CTRL key and clicking on the individual references. (SHIFT-
click to select a range of references.) 

2. Click the Copy 2 References To button, and do one of these:

If the Paleo library is already open and appears in the 
list, select it.

Or, select Choose Library. In the file dialog that appears, 
open the Examples folder in the EndNote folder, choose 
Paleo.enl, and click Open. 

The references retrieved from the PubMed database are 
copied to the selected library.

3. Close the Retrieved References window for PubMed.

EndNote alerts you that the references in the Retrieved 
References window will be discarded.

4. Because you have already saved what you needed, you may 
click OK and close the window.

5. Close the Search window.

This concludes the tutorial for using EndNote’s Connect 
command. 
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Related 
Sections in the 
Full Manual

See these sections in the full EndNote.PDF manual for 
information related to this portion of the tour:

See Chapter 6 for details about establishing connections, 
searching for references, and retrieving references.

Read “Selecting a Connection File” in Chapter 6 to learn 
about the connection files that are available with EndNote. 

See “Troubleshooting Connections” in the Troubleshooting 
appendix if you encountered any problems establishing a 
connection.

See Chapter 17, “Connection Files” for information about 
creating and editing connection files.
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Chapter 6: Importing Reference Data into 
EndNote

Remote searching, described in the previous section, is the 
easiest way to retrieve references from online databases, but not 
all information providers offer that option.

If you have access to an online bibliographic database, a 
university catalog, or a bibliographic database on CD-ROM, you 
can probably use EndNote’s import filters to import text files 
saved or downloaded from these sources. EndNote filters are 
configurable, so they give you the flexibility to import the 
reference data you need and eliminate data you do not need. 

In this part of the Guided Tour you will learn about:

Downloading data in a tagged output format.
Selecting an import filter and importing data into EndNote.

Open the Paleo 
Library

If EndNote is not already running, start it and open the Paleo 
library (Paleo.enl), as shown under “Start EndNote” on page 21.

Search the 
Database and 
Save the 
References

Often when you search a database, the matching references are 
displayed as text, with no clear indicator between each piece of 
bibliographic information. The PubMed reference below, saved 
in a Citation format, is an example. There is no clear indicator for 
EndNote to be able to differentiate a title from an address or an 
abstract.

Am J Med Genet A. 2005 Mar 9; [Epub ahead of 
print]  

Reconstructing the behaviors of extinct 
species: An excursion into comparative 
paleoneurology.

Rogers SW.

    Salt Lake City VA-Geriatrics Research, 
Education and Clinical Center and Department 
of Neurobiology and Anatomy, University of 
Utah School of Medicine, Salt Lake City, Utah.

    How can the behavior of an extinct species 
be reconstructed-say a dinosaur such as 
Allosaurus? Despite the relatively abundant 
fossilized remains of this and other 
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dinosaurs, the incompleteness of the fossil 
record has permitted room for considerable 
speculation, mythology, and perhaps a bit of 
unsettling reflection on what factors 
contributed to the eventual fate of these 
remarkably successful animals. (continued) 
(c) 2005 Wiley-Liss, Inc.

PMID: 15759265 [PubMed - as supplied by 
publisher]

To use this information effectively, each piece of bibliographic 
information must be consistently tagged so it can be directed to 
the correct EndNote field.

Database providers typically offer several different download 
formats. Regardless of which system you are searching, you need 
to save the references in a tagged format to a text file.

For this tour, we will use a text file of PubMed references that 
were previously downloaded in the tagged MEDLINE format. 
The file Pubmed-dinosaur.txt is provided in the EndNote 
Examples folder. A single reference in the file appears like this:

PMID - 15759265
OWN - NLM
STAT - Publisher
DA - 20050310
PUBM - Print-Electronic
IS - 1552-4825
DP - 2005 Mar 9
TI - Reconstructing the behaviors of extinct 

species: An excursion into comparative 
paleoneurology.

AB - How can the behavior of an extinct species 
be reconstructed-say a dinosaur such as 
Allosaurus? Despite the relatively 
abundant fossilized remains of this and 
other dinosaurs, the incompleteness of 
the fossil record has permitted room for 
considerable speculation, mythology, and 
perhaps a bit of unsettling reflection on 
what factors contributed to the eventual 
fate of these remarkably successful 
animals. (continued) (c) 2005 Wiley-Liss, 
Inc.
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AD - Salt Lake City VA-Geriatrics Research, 
Education and Clinical Center and 
Department of Neurobiology and Anatomy, 
University of Utah School of Medicine, 
Salt Lake City, Utah.

AU - Rogers SW
LA - ENG
PT - JOURNAL ARTICLE
DEP - 20050309
TA - Am J Med Genet A
JID - 101235741
EDAT - 2005/03/11 09:00
MHDA - 2005/03/11 09:00
AID - 10.1002/ajmg.a.30538 [doi]
PST - aheadofprint
SO - Am J Med Genet A 2005 Mar 9;.

Each tag can be mapped to a corresponding EndNote field. If 
data is inconsistently tagged, or poorly delimited, it may not be 
possible to import all the data accurately. 

Choose the 
Correct Import 
Filter and 
Import into 
EndNote

Once you have captured and saved your data file in a tagged 
format, you need to identify the proper EndNote filter to import 
the data. There are hundreds of filters included with EndNote; 
each one is designed to read a specific tagged format from a 
specific information provider.

To import the sample PubMed text file into the Paleo library:

1. Display the Paleo library window in EndNote.

2. From the File menu, choose Import. 

3. Click the Choose File button to display a file dialog.

4. Browse to the EndNote 9\Examples folder and then 
highlight and Open the Pubmed-dinosaur.txt file.
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5. From the Import Option list, select Other Filters to display the 
list of filters supplied in the EndNote Filters folder. 

You may want to peruse the list, to get an idea of what filters 
are supplied. You can create new filters, copy existing filters, 
and edit filters.

6. Begin typing “PubMed” to jump to that filter in the list.

Notice that the Comments section at the bottom of the 
window gives tips for downloading references from the 
selected source.

7. With the PubMed (NLM) filter highlighted, click Choose.

8. Leave the other two options at their default settings:

Duplicates: Import All

By default, a reference is considered a duplicate if the 
Author, Year, Title, and Reference Type match a reference 
already in the library. You can change the duplicates criteria 
under EndNote Preferences. We will import all references 
regardless of duplicates.
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Text Translation: No Translation

This option allows you to specify the text character encoding 
of the file you import. This is important when you import 
references in languages that include extended characters. 
You would typically contact your database provider for the 
appropriate setting.

9. Click Import to import the file.

When the import is complete, only newly imported 
references display in the Library window. This is a perfect 
time to add a keyword to all of the imported references using 
the Change Field command, or to peruse the imported data to 
make sure it imported as expected. 

10. To return all of your references to the library display 
(including the newly imported references), choose Show All 
from the References menu.
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Summary of 
Output 
Formats and 
Corresponding 
Import 
Options

A subset of supported information providers are listed here with 
their recommended output formats. Check this list for guidance 
in order to download in the appropriate tagged format and select 
the appropriate import filter. This information was accurate at 
the time of publication, but you may need to contact your 
information provider if changes occur. You can also check our 
Web site at www.endnote.com for updated information and 
import filters.

Copyright Issues and Fair Use of Downloaded Data

EndNote gives you the capability to import references downloaded from 
online databases into its libraries. Some producers of online reference 
databases expressly prohibit such use and storage of their data, others 
charge an extra fee for a license to use the data in this way. Before you 
download references from a database, be sure to carefully check the 
copyright and fair use notices for the database. Note that different 
databases may have varying restrictions, even from the same information 
provider (such as DIALOG or Ovid). 

Output Formats and Corresponding Import Options

Information Provider Recommended Download Format Import Option

CSA 
(formerly Cambridge 
Scientific Abstracts)

From the CSA search results screen, click 
Save/Print/Email. On the “Save/Print/
Email” screen, select:

Record Format: Full Record
Save File Format: PC

Click Save. Your Web browser asks 
where to save the file. If your Web 
browser lets you save in different file 
formats, make sure you save as a “Text 
Only” (*.txt) file.

Various filters for CSA 
databases are provided in 
EndNote’s Filters folder.

CAS SciFinder Save references in the “Tagged Format” 
(*.txt).

SciFinder (CAS) filter

Current Contents on 
Diskette (CCOD) - Mac

Save references in the “EndNote” 
format.

EndNote Import

Current Contents on 
Diskette (CCOD) - 
Windows

Save references in the “EndNote” 
format. 

ProCite
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DIALOG Set your communication software's 
option to capture text. Use Dialog's 
Format 5 with "tag" appended to the 
TYPE command -- type "s1/5/1-20 tag". 

You must download data in Format 5. If 
Format 5 is not available, try the “full” 
format, which is sometimes the same as 
Format 5. For questions concerning 
Dialog’s many formats, please contact 
Dialog's tech support.

Various DIALOG filters are 
provided in EndNote’s Filters 
folder.

DIMDI Use the DLOAD command with report 
D1 (e.g. DLOAD REPORT=D1).

Various DIMDI filters are 
provided in EndNote’s Filters 
folder.

EBSCOhost After adding your selected references to 
your folder, click “View Folder” or 
“Folder has items” to see its contents. 

If you choose to email or save the 
references, uncheck the boxes to include 
HTML and PDF; also make sure that 
“Standard Field Format” is checked and 
set to “Detailed Citation and Abstract.” 

If you choose not to save to disk, you 
must also check the Bibliographic 
Manager tab, then choose “Citations in a 
format that can be uploaded to 
bibliographic management software” or 
“Citations in Direct Export format.”

Various EBSCO filters are 
provided in EndNote’s Filters 
folder.

INIST 1.  Click the Enregistrer button.

2.  Select the records you wish to 
download. 

3.  Under “Quels champs?” choose "Tous 
les champs."

4.  Under “Incluez” choose "Numéro de 
notice et nom de la base de données" and 
"Libellés abrégés."

5.  Click the Sauvegarde de notices button.

Various INIST filters are 
provided in EndNote’s Filters 
folder.

ISI CD (Citation Indexes) From the File menu, choose Save Records. 
In the Save Records dialog, choose the 
NLM Medline format from the Export 
Format menu.

Citation Indexes (ISI) filter

Output Formats and Corresponding Import Options

Information Provider Recommended Download Format Import Option
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Knowledge Finder Place document in the Save file, and 
select the document. Choose Export 
Selected Documents from the File menu.

Various Knowledge Finder 
filters are provided in 
EndNote’s Filters folder.

Medscape After selecting the desired records and 
adding them to your clipboard, click the 
Save or Email Clipboard link. Save or 
email your clipboard in PC or Mac 
MEDLARS format as a plain text (*.txt) 
file.

MEDLINE (Medscape) filter

NERAC Save your file as plain text (*.txt). NERAC

OCLC FirstSearch Mark those references to be saved and 
click Export. At the next page, choose 
EndNote and then click Export. EndNote 
will prompt you to select the 
corresponding filter.

Various OCLC filters are 
provided in EndNote’s Filters 
folder.

Ovid After selecting the references you wish 
to download, click Results Manager. 
Choose the following options:

Fields:  Complete Reference

Citation Format:  Reprint/Medlars (or 
Direct Export, if available)

Click the Save button. Save the file as 
plain text (*.txt).

The appropriate Ovid filter 
will be selected automatically 
when using Direct Export 
option. If you are using Ovid's 
multiple database searching, 
you must select the Direct 
Export citation format.

Ovid for Windows Select the Options button from within the 
"Save Documents" dialog box. From the 
list of options, choose the Output 
Format, then click OK. On the next 
screen, choose Reprint Format.

Various Ovid filters are 
provided in EndNote’s Filters 
folder.

PsycINFO at 
www.apa.org

After marking the records you wish to 
download, choose Full PsycINFO Record 
then click the Display Marked Records 
button. Select the text, then copy and 
paste it into a text editor, saving the file 
as plain text (*.txt).

Use the PsycINFO (APA) 
filter.

PubMed From the drop-down list next to 
“Display,” choose MEDLINE. From the 
“Send to” list, choose File. Use your 
browser to save the page as a plain text 
file (*.txt).

PubMed (NLM) filter 

Output Formats and Corresponding Import Options

Information Provider Recommended Download Format Import Option
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Reference Update Select Reference Listings from the Output 
menu, and choose the following options:

Device: ASCII File - No Printer codes (be 
sure to enter the path and file name for 
the output file.)

Output Format: Medline

Click Print to create the output file.

Reference Update (ISI) filter

SilverPlatter WebSPIRS Once you've obtained your search 
results, click Save. Select the following 
“Save Records” options:

Which fields?: All fields

Include: Record number and database 
name

Field labels: Short labels.

Click the Save Records button. Use your 
Web browser to save the page as "Text 
Only" (do not save in HTML format).

Various SilverPlatter filters 
are provided in EndNote’s 
Filters folder.

STN Set your communication software’s 
options to capture text to a file. Type the 
command “Display All”.

Various STN filters are 
provided in EndNote’s Filters 
folder.

UnCover (Ingenta) Using your email software, save 
references emailed to you as a "Plain 
Text" or "Text Only" file.

UnCover (INGENTA)

Web of Science When viewing your marked references, 
click Export to Reference Software to have 
the references exported directly to 
EndNote. (See “Direct Export from Web 
Pages” on page 60.) You may also choose 
Save to File to save the references to a text 
file and import them into EndNote.

ISI-CE 

Wilson Select the following options

Destination:  Choose e-mail or save.

Include:  Record numbers and full-text 
links (optional).

Format:  Choose text.

WilsonWeb

Output Formats and Corresponding Import Options

Information Provider Recommended Download Format Import Option
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Direct Export 
from Web 
Pages

Certain web sites contain a download button that will send your 
search results directly to EndNote, pick the correct import 
option, and start the import process automatically. All you need 
to do is choose the EndNote library into which the data should 
be imported. This “direct export” or “direct download” method 
does away with the additional steps of saving the references to a 
text file, and then importing that file with the appropriate filter. 
The systems listed below provide a direct export of references 
into EndNote. The list keeps growing, so check our web site at 
www.endnote.com for updates!

Thomson Scientific (ISI)
American Psychological Association
Bausch & Lomb
BioMedCentral
BioMedNet
BMJ
Buffalo University
EBSCO
EI Engineering
Elsevier
EMBASE
IEEE
JAMA
JSTOR
Karger Publishing
Los Alamos National Laboratory
MicroPatent
NERAC
NISC
OCLC
OVID
Oxford Press Journals
Science Magazine
Stanford University's Highwire Press
Telemed

This concludes the tutorial for using EndNote’s Import 
command. 
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Related 
Sections in the 
Full Manual

See these sections in the full EndNote.PDF manual for 
information related to this portion of the tour:

See Chapter 7, “Importing Reference Data into EndNote,” for 
details about import options and about importing references 
from other bibliographic software programs.

Read Chapter 16, “Filters,” to learn how to create or modify 
filters that map downloaded references to corresponding 
fields in EndNote. You can enter tags and map them to 
specific EndNote fields.
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Chapter 7: Searching an EndNote Library and 
Printing Directly from EndNote

In this part of the Guided Tour you will learn how to:

Search an EndNote library for a subset of references.

Print an independent bibliography from EndNote.

In this part of the tour, you will search for a set of related 
references and print them, as though to share the information 
with a colleague. 

Open the Paleo 
Library

If EndNote is not already running, start it and open the Paleo 
library (Paleo.enl), as shown under “Start EndNote” on page 21.

Search for a Set 
of References

Let us assume that you want to generate a list of all references 
found in the Paleo library about extinction that were published 
from 1990 to 1999.

To search for references:

1. From the References menu, choose Search References (CTRL+F).

2. If the More button is available, click it to display more search 
options.

3. Type “extinct” as the first search term.

toggles between More to 
display more options, and 
Less to hide options
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The words Any Field next to “extinct” mean that EndNote 
will find references that have the string “extinct” in any field. 
The Contains comparison operator means that EndNote will 
search for this string of text anywhere in the field.

Next, set up the search to find references dated from 1990 to 
1999. 

4. Type 1990 as the search term for the second search line. 
From the field list in the second search line, choose Year; and 
from the comparison list, choose is greater than or equal to.

5. If you do not have a third search line available, click the Add 
Field button found along the bottom of the window.

You may want to click and drag the bottom right corner of 
the window to size it larger.

6. Type 1999 as the search term for the third search line. From 
the field list in the third search line, choose Year; and from 
the comparison list, choose is less than or equal to.

7. Notice the “And, Or, Not” logical operator list at the end of 
each search line. Select the “And” logical operator between 
the three search lines. 

Your search window should look like this:

This search will find all references containing the text 
“extinct” that also were published between 1990 and 1999. 

Notice that the following check boxes are not selected for this 
search:

Match Case: This option would limit our search to “extinct” 
in lowercase. If it were found capitalized at the beginning of 
a sentence, or all uppercase, it would not match the search.

Match Words: This option would limit matches to full 
words, with no truncation. The word “extinction” would not 
match our search. 

field list

search term
logical 
operator list

comparison 
list
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Use Full Text Index: This option would search for the term 
with right truncation only, finding “extinction,” but not 
“nonextinct.” By not selecting this, our search will find the 
text string “extinct” whether it appears at the beginning, 
end, or middle of a word.

8. Click the Search button to begin the search. In a moment, 
EndNote displays the search results.

The status area at the bottom of the Library window should now 
read, “Showing 6 out of 219 references.” You are looking at the 
same Paleo library as before, but EndNote has restricted the view 
to display only the results of the search.

You can close the Search window now. You also may want to 
click the Author column heading to sort the found references by 
author name.

Now that you have located all of the desired references, you are 
ready to print them. 

Print the 
Found 
References

In order to format your references, you need to select a style. 
Styles determine how your references look when you print, 
export, preview, or create bibliographies.

While you can print directly to a printer, you may want to save 
to an RTF file instead. An RTF file can be opened by any word 
processor, where you can fine tune headers, footers, page 
numbers, font styles, etc., before printing.
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To preview the bibliography:

1. On the Main toolbar, select an output style from the output 
style list. For this example, choose the Numbered style. 

2. From the File menu, choose Print Preview to display the 
bibliography on your computer screen.

3. You can use the buttons along the top of the window to walk 
through the pages of the bibliography.

4. When you are done previewing, click the Close button.

To print the bibliography to a word processor file:

1. On the Main toolbar select an output style. For this example, 
choose the Author-Date style.

2. From the File menu, choose Export. A standard “Save As” 
dialog appears.

3. Select a folder location, and type in a name for your file.

4. Next to the Save As Type label, select Rich Text Format (*.rtf).

5. Click Save to save your formatted bibliography to the file.

6. You can use any word processor to open the RTF file, such as 
Microsoft Word or WordPerfect. You can make any changes 
you like, and then print from the word processor.

To print the bibliography to a printer:

1. On the Main toolbar select an output style. For this example, 
choose the Numbered style again.

2. From the File menu, choose Print. A standard print dialog 
appears. 

3. Click Print or OK to begin printing.

Once you are done printing your search results, you may want to 
return to the full list of references in the Paleo library. To show 
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all references again in the library window, go to the References 
menu and select Show All References. 

This concludes this part of the Guided Tour. Chapter 8 
demonstrates how to write a paper and cite references and 
figures in Microsoft Word. 

If you are finished working with EndNote for now, go to the File 
menu and choose Exit to close the EndNote program.

Related 
Sections in the 
Full Manual

See these sections in the full EndNote.PDF manual for 
information related to this portion of the tour:

More information about searching the EndNote library can 
be found in Chapter 8.

Read Chapter 12 about creating reference lists directly from 
your EndNote library.

See Chapter 15 for information about modifying and 
selecting styles.
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Chapter 8: Using EndNote While Writing a 
Paper with Microsoft Word

NOTE: Continue with this part of the tour only if you use Microsoft Word 
2000, XP, or 2003. If you use a different word processor, or if you have 
an older version of Word, turn to Chapter 11 in the full EndNote.PDF 
manual to learn how to cite EndNote references and create 
bibliographies in your papers. 

EndNote’s Cite While You Write feature inserts EndNote 
commands into Word’s Tools menu to give you direct access to 
your references while writing in Microsoft Word. The Cite While 
You Write commands enable EndNote to do bibliographic 
formatting to the document that is currently open in Word.

In this part of the Guided Tour, you will learn how to:

Insert EndNote bibliographic citations into your paper and 
create a bibliography.

Edit citations to suppress author names and add cited pages.

Insert EndNote figure citations into your paper. (This section 
uses the image references that were inserted while following 
Chapter 4 of the Guided Tour.)

Open the Paleo 
Library

If EndNote is not already running, start it and open the Paleo 
Library (Paleo.enl), as shown under “Start EndNote” on page 21.

EndNote will look for matching references in the currently open 
libraries. While EndNote can automatically start and open your 
default library when needed by Word, opening the library first 
assures you that you are citing references from the appropriate 
library.

Open a 
Microsoft 
Word 
Document

For this tour, start Microsoft Word and open a new document. 

While we are not using one for this tour, EndNote does include 
manuscript templates that make it easy to set up your paper for 
electronic submission to a publisher. When you use one of these 
templates to start your paper, many formatting issues are 
already set up for your target publication, such as proper 
margins, headings, pagination, line spacing, title page, font type 
and size, etc. For more information about using manuscript 
templates, see “Using Predefined Manuscript Templates” in 
Chapter 10 of the full EndNote.PDF manual.
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Cite EndNote 
References

You are going to start entering text and citations. For this tour, 
you are going to enter minimal information.

To start writing your paper and inserting citations:

1. Enter text as though you were writing your paper:

The fossil in question was generally 
regarded to be the 220 million year-old 
remains of tyrannosaurus. Several years ago, 
however, Morehouse overturned this hypothesis 
with the discovery of yet another species. 

Now you are ready to insert a citation. 

2. From the Tools menu, go to the EndNote 9 submenu and then 
Find Citation(s). 

3. The EndNote Find Citations dialog appears. Type the author 
name “Morehouse” in the “Find” box and click Search.
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EndNote lists the matching references. In this case, a single 
reference matches the search. 

4. Click Insert to insert the selected reference as a citation.

EndNote not only inserts a citation, but Instant Formatting 
formats the citation in the currently selected Numbered style 
and adds it to a formatted bibliography at the end of the 
paper. 

5. Add more text to the paper:

It is now the undisputed progeny of the 
species at hand.

6. From the Tools menu, go to the EndNote 9 submenu and then 
Find Citation(s). 
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7. Type the number “1987” into the find box and click Search. 
EndNote searches all fields and lists the matching references.

8. Scroll down the list of matching references, select the 
reference by the author Turnhouse, and click Insert.

EndNote inserts the citation, and Cite While You Write 
technology formats it and adds it to the bibliography at the 
end of the paper. Your document text should now look like 
this:

NOTE: You can shade each of the Cite While You Write citation and 
bibliography fields so they are easy to locate. This is set with Microsoft 
Word’s Field Shading option. The shading is for on-screen help only, 
and does not print.
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9. Assume that you have finished inserting citations in your 
paper. From Word’s File menu, choose Save to save your 
document.

NOTE: You can also insert citations in footnotes. First, use the 
appropriate Word command to create the footnote. Then, insert the 
EndNote citation in the footnote. Word controls the placement and 
numbering of the footnote, and EndNote formats the citation based on 
the current style.

Select a 
Bibliographic 
Style

You can format your citations and bibliography as many times as 
you like, changing the output style and various other layout 
settings each time.

To select the bibliographic style used for formatting:

1. From Word’s Tools menu, go to the EndNote 9 submenu and 
choose Format Bibliography.
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A Format Bibliography dialog appears, where you can select 
a bibliographic style. 

Styles contain instructions for how EndNote will format 
citations and the bibliography. For the previous example, we 
illustrated the Numbered style, which sequentially numbers 
citations and then inserts a numbered reference list at the 
end of the paper. 

As you can see, there are many other formatting options 
available here; you can make changes that override the 
settings in the current output style.

2. For this example, click the Browse button next to “With 
output style” to display the list of output styles supplied 
with EndNote.

3. Select the APA 5th style and click OK.

4. Click OK to leave the Format Bibliography dialog.

EndNote automatically updates the existing citations and 
regenerates the bibliography in the APA style. 

In the future, if you need to make changes to the paper such as 
adding or deleting citations or text, just do the necessary updates 
in your paper. If you want to change the output style or 
bibliography layout settings, choose the Format Bibliography 
command again. EndNote will reformat the in-text citations and 
generate a new bibliography based on your changes.

NOTE: More than 1,100 styles are installed in EndNote’s Styles folder. 
To see a list of them organized by discipline, choose Output Styles from 
the Edit menu in EndNote and select Open Style Manager. 
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Edit a Citation If you directly edit a citation or the bibliography, the changes 
will be lost when you Format Bibliography again because EndNote 
reformats according to the rules of the selected output style. To 
make and retain changes to all citations and/or the bibliography, 
modify the output style. However, if you want to make a change 
to an individual citation, use the Edit Citation command as 
described below.

For some bibliographic styles, the majority of references are cited 
in an “Author, Date” format; but if the author’s name is 
mentioned within the paragraph text, the style dictates that the 
name not be repeated in the citation. In our example, we mention 
Morehouse within the text of the paper, so we will remove the 
author’s name from the citation. We also want to add a page 
reference to this particular citation.

To edit an individual citation:

1. Click anywhere on the Morehouse citation.

2. From the Tools menu, go to the EndNote 9 submenu and then 
Edit Citation.

3. In the Formatted Citation section, select the Exclude Author 
box.
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4. Next to Pages, type “34-35”.

NOTE: Typing cited page numbers in this box does not guarantee that 
they will appear in your citation. You must use an output style that lists 
the “Cited Pages” field in the Citation template. You can edit any style 
to include this special field.

5. Click OK to update the citation in your paper.

Insert Figure 
Citations

Next you are going to insert two figure citations—one inserted 
and numbered as a figure, and one inserted and numbered as a 
table. This section uses the references inserted in Chapter 4: 
“Entering References.”

All figure citations are inserted in the same way; the EndNote 
reference type determines whether it is inserted and numbered 
as a figure or a table. Images found in the Chart or Table reference 
type are inserted as tables, while images found in any other 
reference type are inserted as figures.

To find and insert figure citations:

1. First, add more text to your paper:

As researchers look at evidence, even the 
crest on the modern cockatiel provides insight 
into the evolution of feathers.

Now you are ready to insert a figure citation. 

2. From the Tools menu, go to the EndNote 9 submenu and then 
Find Figure(s). The EndNote Find Figures dialog appears. 
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3. Type the search term “bird” in the “Find” box and click 
Search.

EndNote lists only references that match the search text and 
contain an image. As you highlight a reference, the graphic 
stored within the reference is displayed below the reference 
list.

You can use your mouse to move the column dividers to set 
column widths and to drag the lower right corner of the 
window to adjust the size of the window.

4. Select the reference with the Caption “Cockatiel Crest 
Feathering,” a reference inserted earlier in this guided tour, 
and click Insert to insert the figure citation.

5. Next enter the text:

While exploring the evolution of dinosaurs 
and birds, it becomes clear that Homo sapiens 
have occupied earth for a relatively short 
period of time.

Now you are ready to insert a reference to the Microsoft 
Excel file we inserted into an EndNote reference earlier in 
this guided tour.
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6. From the Tools menu, go to the EndNote 9 submenu and then 
Find Figure(s). The EndNote Find Figures dialog appears. 

7. Type the text “hominid” in the “Find” box and click Search.

EndNote displays a single matching reference. The file 
attachment icon shows that the figure is in a Microsoft Excel 
document.

8. Click Insert to insert the citation. (It may take some time for 
Word to import the file.)

The image was found in the Chart or Table reference type, so 
it was added to Word and numbered as a table.

9. Scroll to the end of the document, and you will find that 
EndNote used Word bookmarks to place the images under 
labeled List of Tables and List of Figures sections as defined 
by the APA style. 

10. You may need to resize the Hominid Timeline to fit on the 
page. Click on the image, and then hold down the Shift key 
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while you drag a corner of the figure to resize it 
proportionally. 

11. You can also reduce the size of the Cockatiel Crest 
Feathering graphic.

As you are working, remember to often Save your document. 
You can continue adding text, bibliographic citations, and figure 
citations to the paper, and EndNote will continue adding to the 
lists of references, figures, and tables!
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This completes the Guided Tour. Exit Microsoft Word by 
choosing Exit from the File menu. 

To close the EndNote program, go to the File menu in EndNote 
and choose Exit.

Related 
Sections in the 
Full Manual

See these sections in the full EndNote.PDF manual for 
information related to this portion of the tour:

The process of citing references and figures and creating 
bibliographies with Cite While You Write is covered in 
Chapter 10.

More than 1,100 styles are installed in EndNote’s Styles 
folder. To see a list of them organized by discipline, choose 
Output Styles from the Edit menu and select the Style 
Manager. See “Accessing Styles in Other Places” in Chapter 
15 for information about how to access other styles.

Chapter 15, “Bibliographic Styles,” includes instructions for 
editing output styles.
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